0
0

Hi everybody!
It’s very very anoying when you see that the length of your track is 25min but it’s just a 3minutes track… Did someone get a trick or something to fix that ?

  • You must to post comments
0
0

put the FSOUND_MPEGACCURATE flag in open

  • You must to post comments
Showing 1 result
Your Answer

Please first to submit.