0
0

I download this version, unzipped it, ray the playstream vb example and I get the error message

Error! You are using an old version of Fmod 262179. This program requires 262181

Mike

  • You must to post comments
0
0

Oops, I forgot I put the FmodEx dll in the windows/system32 directory and didn’t change it.

  • You must to post comments
Showing 1 result
Your Answer

Please first to submit.