0
0

I used in WinCE 5.0

I wonder Fmod support WinCE 5.0.

  • You must to post comments
0
0

Seems to work, at least in the Pocket PC 5.0 emulator. Had to use the wce4 fmod dll though (as Brett said), the original wce dll didn’t work. I won’t have 5.0 hardware to verify for a week or so.

  • You must to post comments
0
0

I have problem with WinCE 5.0. It work with 4.2, but not with 5.0. I use wce4 dll. It hang in FSOUND_Stream_Open in third or next time, but not always.

P.S. It work perfect, if I didn’t use DSP_Callback.

  • You must to post comments
Showing 2 results
Your Answer

Please first to submit.