0
0

Hi,
I am trying to compile an FMOD plugin for MAYA 2008 on MAC OS X…

Is there anyway to BUNDLE Fmod dylibs…? The maya plugins get bundled and I get compile errors when I include and use fmod libraries.

Any help would be hugely appreciated!!

Eoghan

  • You must to post comments
0
0

Hi,

Yes you can. This isn’t FMOD specific.

I typed "how to create mac bundle" into google and this is one of the first links that I got:

[url:3m6hp8z7]http://www.mactipsandtricks.com/articles/Wiley_HT_appBundles2.lasso[/url:3m6hp8z7]

  • You must to post comments
0
0

Hello!
I’m going to try that now.
Thank you so, so much…!!

  • You must to post comments
Showing 2 results
Your Answer

Please first to submit.