0
0

During installation of the Wii FMOD API (fmodapi41402wii-installer.exe), near the end, a Command window flashes briefly (as all the installer do). But on Wii, there is an error in it. It is running "fsbankexcl.exe" on the examples folder, and the log says "Invalid platform (-p)". It says the version was 1.50 and "wii" wasn’t one of the platform options.

Just thought you should know.

  • You must to post comments
0
0

you should look at subjects in the FMOD Ex console forum section

  • You must to post comments
Showing 1 result
Your Answer

Please first to submit.