0
0

We got FMOD / UE3 Integration. (August 2008 QA Build), But we find that this version is not compatible with FMOD Ex 4.26 。
So which FMOD version we should use WITH UE3 Integration(August 2008 QA Build)

  • You must to post comments
0
0

Any problems with compiling the FMOD UE3 integration should be discussed via support@fmod.org. We are happy to help you get it working, however we cannot discuss it publicly here.

Also this forum is for FMOD 3.75, please use the FMODEx forum for future FMOD 4 questions.

  • You must to post comments
Showing 1 result
Your Answer

Please first to submit.