We have support for vc6,vs2005,vs2008 and starting support for vs2010, and need to know if it would be disastrous if we removed support for older versions. Note this would only affect fmod example projects and those who build fmod from source code. Note DirectX forces users to vs2008 now, and so does Xbox 360 XDK.

  • You must to post comments
Showing 0 results
Your Answer

Please first to submit.