0
0

I think I found a little insignificant bug: when I use the sample program FMOD and I set a non-interpolated mixer, it selects automatically PPro/P2/P3 interpolated mixer.
There is no way to select an uninterpolated mixer. I think there is a problem in the fmod dll because it happens also with a player of mine.

  • You must to post comments
0
0

Perhaps your system doesn’t support this setting so FMOD switch to the first good one ?

  • You must to post comments
0
0

Hehe, I don’t think so… I don’t think there are differences with opcodes or something else… :smile:

  • You must to post comments
Showing 2 results
Your Answer

Please first to submit.