0
0

Hi ,

A quick question!!!

I have IPAQ 5450 running pocket pc 2002. In this case which api DLL should i copy to the device?
1. wce
2. wce 4
3. wce 211

Thanks

Siv

  • You must to post comments
0
0

I’m working on the Smartphone 2002 environment, and it is WinCE 3.0. Pocket PC 2002 should be the same. I have no idea which DLL (1.0, 2.11, 4.0) is compatible with 3.0. FMOD CE gurus… any tips?

  • You must to post comments
0
0

Thanks, brett… only there is no WinCE 3.0 DLL/LIBs in the stuff I downloaded not more than two weeks ago… is the “wce” directory the correct one for 3.0 and should really be named “wce3”?

  • You must to post comments
0
0

Hello,

Is someone knows which dll use for WM5 and WM6 ?

Thank’s
Didier

  • You must to post comments
Showing 3 results
Your Answer

Please first to submit.