0
0

Is the fmod 3.33 library binary for Linux still available anywhere? I have a binary-only program that requires libfmod-3.33.so – if I symlink to libfmod-3.40.so the program segfaults.

Any help would be appreciated!

  • You must to post comments
Showing 0 results
Your Answer

Please first to submit.