0
0

Hi,

I just tried compiling a project on my PPC G4 running Debian (testing) and I get an error saying the lfmod-373.so is incompatible. I assume that this is because it was compiled for x86. Is there any chance anybody has a ppc build? or will there be one?

Thanks

kezz

  • You must to post comments
Showing 0 results
Your Answer

Please first to submit.