Answered
0
0

Since I am building only for arm64-v8a devices (Galaxy S6 and up), I’d like to use that option in UE4. However, build process fails on FMOD (although I don’t know if it’s an issue exclusive to FMOD)

Any idea what’s going on and if it’s fixable ?

Thanks

  • You must to post comments
Best Answer
1
1

Hi Alex, looks like we just need to provide arm64-v8a libs in our UE4 integration. I’ll try to get that in for our December release. Thanks for reporting the issue!

  • You must to post comments
Showing 1 result
Your Answer

Please first to submit.