0
0

I can not put the fmodex dll inside the solution of the Visual Studio 2010 Express from my MonoGame?

  • You must to post comments
0
0

I do not think the library is accepting because it is c ++

  • Brett Paterson

    if you have errors when you compile / link, you need to add the FMOD import library from the /lib folder. This would be added as a text entry in the linker settings for your project (ie linker->input->additional dependencies)

  • You must to post comments
0
0

Why do you want to put the dll in a visual studio solution? It should just be located in the same folder as your executable.

  • You must to post comments
Showing 2 results
Your Answer

Please first to submit.