0
0

[b:1gykzki2]Detailed description:[/b:1gykzki2]
Some users want Visual Basic 6 support. However, it is no longer officially supported.

[b:1gykzki2]Solution 1:[/b:1gykzki2]
1. Use the 4.32 or 4.34 branches.
Headers for VB6 are still shipped with these branches.

[b:1gykzki2]Solution 2:[/b:1gykzki2]
1. Use a version of FMOD from the 15th of April, 2010 or earlier.
Support for VB6 ended after the above date.

[b:1gykzki2]Notes:[/b:1gykzki2]
(There is no known documentation about this issue)

  • You must to post comments
Showing 0 results
Your Answer

Please first to submit.