[b:xlfyrcos]Detailed description:[/b:xlfyrcos]
Some users may need to run FMOD products on Macintosh computers with limited resources.

[b:xlfyrcos]Solution 1:[/b:xlfyrcos]
•Designer / Profiler / Event Player / Music Player: Intel Mac running OS X 10.4.
•FMOD Sandbox: Intel Mac running OS X 10.4.
•FMOD Ex: Intel or PPC Mac with CoreAudio compatible sound card running OS X 10.4.

(No documentation relevant to this issue is known to exist.)

  • You must to post comments
Showing 0 results
Your Answer

Please first to submit.