0
0

Docs says, fmod libraries were built using iOS SDK 6.0. I’m confused if it can be used on lower ios sdk device.

  • You must to post comments
0
0

Yes, we support all iOS versions accepted for submission, we just document which SDK we build against so developers know which version they should use.

  • You must to post comments
Showing 1 result
Your Answer

Please first to submit.