0
0

Preview 3D audio format FSB5 error loading file .fev error message:
[color=red:x6z1hyzz]ERROR! FMOD: (25) Unsupported file or audio format.[/color:x6z1hyzz]

Fmod Sandbox 4.35.05 has not been updated sandbox damage audio files 👿

  • You must to post comments
0
0

FMOD Sandbox hasn’t been updated for a while, you will need to use FMOD Designer 4.36 for compatibility with Sandbox.

  • You must to post comments
0
0

FMOD Designer 4.36 works FSB4 compatibility, thanks! 😀

  • You must to post comments
Showing 2 results
Your Answer

Please first to submit.