I’m new on the forum. And new for the use of FMOD STUDIO.

However, I’m trying to install FMOD on my computer (Linux Ubuntu 10.04 x64) but no result… :(

I need to use this include in my code <fmodex/fmod.h>, but my compiler said the lib was not installed. OK

So, I search on the web how to install FMOD but no result (who works). Only tutorial use the FMOD 3.75 and I can’t find it…

I really need to install FMOD on my computer for a project.

If you have an idea of my problem and a solution, i’ll be glad to hear it !

Thank you. 😉

  • You must to post comments
Showing 0 results
Your Answer

Please first to submit.