Answered
0
0

Hi,

since UE4 will move on to sdk 4.0 soon (4.14), I wanted to ask if you could release the binaries (libs) which are linked against that ps4 sdk version, because I was only to find ones linked against sdk 3.5.

Thanks in advance!

  • You must to post comments
Best Answer
0
0

Our next release will be linked against sdk 4.0.

  • You must to post comments
0
0

Glad to hear, thanks. :)

  • You must to post comments
Showing 2 results
Your Answer

Please first to submit.