0
0

Hello,

I am new to FMod and C++ and Game-Programming, so I did a Tutorial. The Problem is, the Guy in the Tutorial still uses Fmod API 1.0.4 and I’m missing some things. Do you have any idea how I can get the older version or how to downgrade it or so.

Sorry for bad english,
Jake.

  • You must to post comments
0
0

Write to support@fmod.org as it says on the download page, and we will add FMOD Ex access to your account if you need it.

There is no such thing as FMOD API 1.0.4 , as all versions are like 4.xx . Which version did you mean?

  • You must to post comments
Showing 1 result
Your Answer

Please first to submit.